I suggest you ...

Correct Secure Input Mode

From time to time, MetaNota disables TextExpander. On this page http://smilesoftware.com/TextExpander/secureinput.html#Metanota%20Pro I found this is because MetaNota leaves Secure Input enabled. This happens erratically.

1 vote
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
Marco shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base